Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en IBM Financial Transaction Manager (CVE-2019-4032)
Gravedad:
AltaAlta
Publication date: 05/03/2019
Last modified:
09/10/2019
Descripción:
IBM Financial Transaction Manager para pagos digitales para para múltiples plataformas 3.1.0 es vulnerable a una inyección SQL. Un atacante remoto podría enviar instrucciones SQL especialmente manipuladas que podrían permitir que el atacante viese, añadiese, modificase o borrase información en la base de datos del backend. IBM X-Force ID: 155998.