Inicio / Content / Boletín de vulnerabilidades

Boletín de vulnerabilidades

Nuevas vulnerabilidades documentadas a los productos que usted está suscrito:

Otras vulnerabilidades de los productos a los que usted está suscrito, y cuya información ha sido actualizada recientemente:

Vulnerabilidad en V20 PRO L-01J (CVE-2019-5914)
Gravedad:
MediaMedia
Publication date: 13/02/2019
Last modified:
15/02/2019
Descripción:
V20 PRO L-01J, en versiones de software L01J20c y L01J20d, tiene un error de excepción de puntero NULL que puede ser empleado por un atacante para provocar que el dispositivo se cierre inesperadamente en el mismo rango de red mediante un punto de acceso especialmente manipulado.