Inicio / Alerta Temprana / Vulnerabilidades
Suscribirse a INCIBE-CERT - Vulnerabilities RSS

Vulnerabilidades

Con el objetivo de informar, advertir y ayudar a los profesionales sobre las ultimas vulnerabilidades de seguridad en sistemas tecnológicos, ponemos a disposición de los usuarios interesados en esta información una base de datos con información en castellano sobre cada una de las ultimas vulnerabilidades documentadas y conocidas.

Este repositorio con más de 75.000 registros esta basado en la información de NVD (https://nvd.nist.gov/) (National Vulnerability Database) – en función de un acuerdo de colaboración – por el cual desde INCIBE realizamos la traducción al castellano de la información incluida. En ocasiones este listado mostrará vulnerabilidades que aún no han sido traducidas debido a que se recogen en el transcurso del tiempo en el que el equipo de INCIBE realiza el proceso de traducción.

Se emplea el estándar de nomenclatura de vulnerabilidades CVE (https://cve.mitre.org/) (Common Vulnerabilities and Exposures), con el fin de facilitar el intercambio de información entre diferentes bases de datos y herramientas. Cada una de las vulnerabilidades recogidas enlaza a diversas fuentes de información así como a parches disponibles o soluciones aportadas por los fabricantes y desarrolladores. Es posible realizar búsquedas avanzadas teniendo la opción de seleccionar diferentes criterios como el tipo de vulnerabilidad, fabricante, tipo de impacto entre otros, con el fin de acortar los resultados.

Mediante suscripción RSS (https://www.incibe-cert.es/feed/vulnerabilities) o Boletines (https://www.incibe-cert.es/suscripciones) podemos estar informados diariamente de las ultimas vulnerabilidades incorporadas al repositorio.

CVE-2002-2184

Gravedad: 
Media
Fecha publicación : 
31/12/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** Digi-Net Technologies DigiChat 3.5 allows chat users to obtain the IP addresses of other chat users via a "Showip" parameter in the chat applet.

CVE-2002-2200

Gravedad: 
Alta
Fecha publicación : 
31/12/2002
Última modificación: 
10/09/2008
Descripción:  
*** Pendiente de traducción *** Benjamin Lefevre Dobermann FORUM 0.5 and earlier allows remote attackers to remotely include and execute malicious PHP files via the "subpath" variablein (1) entete.php, (2) enteteacceuil.php, (3) index.php, or (4) newtopic.php.

CVE-2002-2216

Gravedad: 
Media
Fecha publicación : 
31/12/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** Soft3304 04WebServer before 1.20 does not properly process URL strings, which allows remote attackers to obtain unspecified sensitive information.

CVE-2002-2232

Gravedad: 
Alta
Fecha publicación : 
31/12/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** Buffer overflow in Enceladus Server Suite 3.9 allows remote attackers to execute arbitrary code via a long CD (CWD) command.

CVE-2002-2248

Gravedad: 
Alta
Fecha publicación : 
31/12/2002
Última modificación: 
28/07/2017
Descripción:  
*** Pendiente de traducción *** Buffer overflow in the sun.awt.windows.WDefaultFontCharset Java class implementation in Netscape 4.0 allows remote attackers to execute arbitrary code via an applet that calls the WDefaultFontCharset constructor with a long string and invokes the canConvert method.

CVE-2002-2264

Gravedad: 
Alta
Fecha publicación : 
31/12/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** More Information: http://www.securityfocus.com/bid/6175/info

CVE-2002-2280

Gravedad: 
Baja
Fecha publicación : 
31/12/2002
Última modificación: 
30/10/2018
Descripción:  
*** Pendiente de traducción *** syslogd on OpenBSD 2.9 through 3.2 does not change the source IP address of syslog packets when the machine's IP addressed is changed without rebooting, e.g. via ifconfig, which can cause incorrect information to be sent to the syslog server.

CVE-2002-2296

Gravedad: 
Media
Fecha publicación : 
31/12/2002
Última modificación: 
28/07/2017
Descripción:  
*** Pendiente de traducción *** Cross-site scripting (XSS) vulnerability in YaBB.pl in Yet Another Bulletin Board (YaBB) 1 Gold SP 1 allows remote attackers to inject arbitrary web script or HTML via the num parameter.

CVE-2002-2312

Gravedad: 
Media
Fecha publicación : 
31/12/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** Opera 6.0.1 allows remote attackers to upload arbitrary file contents when users press a key corresponding to the JavaScript (1) event.ctrlKey or (2) event.shiftKey onkeydown event contained in a webpage.

Vulnerabilidad en Active Directory en Windows 2000 (CVE-2002-2328)

Gravedad: 
Alta
Fecha publicación : 
31/12/2002
Última modificación: 
30/04/2019
Descripción:  
Active Directory en Windows 2000, con soporte a la autenticación Kerberos V y GSSAPI, permite a los atacantes remotos provocar una denegación de servicio (hang) a través de un cliente LDAP que establece la longitud de la página en cero durante una petición grande.

Páginas