Inicio / Alerta Temprana / Vulnerabilidades
Suscribirse a INCIBE-CERT - Vulnerabilities RSS

Vulnerabilidades

Con el objetivo de informar, advertir y ayudar a los profesionales sobre las ultimas vulnerabilidades de seguridad en sistemas tecnológicos, ponemos a disposición de los usuarios interesados en esta información una base de datos con información en castellano sobre cada una de las ultimas vulnerabilidades documentadas y conocidas.

Este repositorio con más de 75.000 registros esta basado en la información de NVD (https://nvd.nist.gov/) (National Vulnerability Database) – en función de un acuerdo de colaboración – por el cual desde INCIBE realizamos la traducción al castellano de la información incluida. En ocasiones este listado mostrará vulnerabilidades que aún no han sido traducidas debido a que se recogen en el transcurso del tiempo en el que el equipo de INCIBE realiza el proceso de traducción.

Se emplea el estándar de nomenclatura de vulnerabilidades CVE (https://cve.mitre.org/) (Common Vulnerabilities and Exposures), con el fin de facilitar el intercambio de información entre diferentes bases de datos y herramientas. Cada una de las vulnerabilidades recogidas enlaza a diversas fuentes de información así como a parches disponibles o soluciones aportadas por los fabricantes y desarrolladores. Es posible realizar búsquedas avanzadas teniendo la opción de seleccionar diferentes criterios como el tipo de vulnerabilidad, fabricante, tipo de impacto entre otros, con el fin de acortar los resultados.

Mediante suscripción RSS (https://www.incibe-cert.es/feed/vulnerabilities) o Boletines (https://www.incibe-cert.es/suscripciones) podemos estar informados diariamente de las ultimas vulnerabilidades incorporadas al repositorio.

CVE-2002-1685

Gravedad: 
Media
Fecha publicación : 
31/12/2002
Última modificación: 
10/07/2017
Descripción:  
*** Pendiente de traducción *** Cross-site scripting vulnerability (XSS) in BadBlue Enterprise Edition and Personal Edition 1.7 and 1.7.2 allows remote attackers to execute arbitrary script as other users by injecting script into ext.dll ISAPI.

CVE-2002-1703

Gravedad: 
Media
Fecha publicación : 
31/12/2002
Última modificación: 
10/07/2017
Descripción:  
*** Pendiente de traducción *** Cross-site scripting vulnerability (XSS) in auction.cgi for Mewsoft NetAuction 3.0 allows remote attackers to execute arbitrary script as other users via the Term parameter.

CVE-2002-1719

Gravedad: 
Media
Fecha publicación : 
31/12/2002
Última modificación: 
10/07/2017
Descripción:  
*** Pendiente de traducción *** Unknown vulnerability in Bavo 0.3 allows remote attackers to modify posted messages.

CVE-2002-1735

Gravedad: 
Alta
Fecha publicación : 
31/12/2002
Última modificación: 
10/07/2017
Descripción:  
*** Pendiente de traducción *** Buffer overflow in dlogin 1.0a could allow local users to gain privileges via unknown attack vectors.

CVE-2002-1751

Gravedad: 
Media
Fecha publicación : 
31/12/2002
Última modificación: 
10/07/2017
Descripción:  
*** Pendiente de traducción *** csLiveSupport.cgi in CGIScript.net csLiveSupport allows remote attackers to execute arbitrary Perl code via the setup parameter, which is processed by the Perl eval function.

CVE-2002-1767

Gravedad: 
Alta
Fecha publicación : 
31/12/2002
Última modificación: 
10/07/2017
Descripción:  
*** Pendiente de traducción *** Buffer overflow in tnslsnr of Oracle 8i Database Server 8.1.5 for Linux allows local users to execute arbitrary code as the oracle user via a long command line argument.

CVE-2002-1783

Gravedad: 
Media
Fecha publicación : 
31/12/2002
Última modificación: 
10/07/2017
Descripción:  
*** Pendiente de traducción *** CRLF injection vulnerability in PHP 4.2.1 through 4.2.3, when allow_url_fopen is enabled, allows remote attackers to modify HTTP headers for outgoing requests by causing CRLF sequences to be injected into arguments that are passed to the (1) fopen or (2) file functions.

CVE-2002-1799

Gravedad: 
Media
Fecha publicación : 
31/12/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** Cross-site scripting (XSS) vulnerability in phpRank 1.8 allows remote attackers to inject arbitrary web script or HTML via the (1) email parameter to add.php or (2) banurl parameter.

CVE-2002-1815

Gravedad: 
Media
Fecha publicación : 
31/12/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** Directory traversal vulnerability in source.php and source.cgi in Aquonics File Manager 1.5 allows remote attackers to read arbitrary files via a .. (dot dot) in the URL.

CVE-2002-1831

Gravedad: 
Media
Fecha publicación : 
31/12/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** Microsoft MSN Messenger Service 1.0 through 4.6 allows remote attackers to cause a denial of service (crash) via an invite request that contains hex-encoded spaces (%20) in the Invitation-Cookie field.

Páginas