Inicio / Alerta Temprana / Vulnerabilidades
Suscribirse a INCIBE-CERT - Vulnerabilities RSS

Vulnerabilidades

Con el objetivo de informar, advertir y ayudar a los profesionales sobre las ultimas vulnerabilidades de seguridad en sistemas tecnológicos, ponemos a disposición de los usuarios interesados en esta información una base de datos con información en castellano sobre cada una de las ultimas vulnerabilidades documentadas y conocidas.

Este repositorio con más de 75.000 registros esta basado en la información de NVD (https://nvd.nist.gov/) (National Vulnerability Database) – en función de un acuerdo de colaboración – por el cual desde INCIBE realizamos la traducción al castellano de la información incluida. En ocasiones este listado mostrará vulnerabilidades que aún no han sido traducidas debido a que se recogen en el transcurso del tiempo en el que el equipo de INCIBE realiza el proceso de traducción.

Se emplea el estándar de nomenclatura de vulnerabilidades CVE (https://cve.mitre.org/) (Common Vulnerabilities and Exposures), con el fin de facilitar el intercambio de información entre diferentes bases de datos y herramientas. Cada una de las vulnerabilidades recogidas enlaza a diversas fuentes de información así como a parches disponibles o soluciones aportadas por los fabricantes y desarrolladores. Es posible realizar búsquedas avanzadas teniendo la opción de seleccionar diferentes criterios como el tipo de vulnerabilidad, fabricante, tipo de impacto entre otros, con el fin de acortar los resultados.

Mediante suscripción RSS (https://www.incibe-cert.es/feed/vulnerabilities) o Boletines (https://www.incibe-cert.es/suscripciones) podemos estar informados diariamente de las ultimas vulnerabilidades incorporadas al repositorio.

CVE-2002-0937

Gravedad: 
Media
Fecha publicación : 
04/10/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** The Java Server Pages (JSP) engine in JRun allows web page owners to cause a denial of service (engine crash) on the web server via a JSP page that calls WPrinterJob().pageSetup(null,null).

CVE-2002-0953

Gravedad: 
Alta
Fecha publicación : 
04/10/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** globals.php in PHP Address before 0.2f, with the PHP allow_url_fopen and register_globals variables enabled, allows remote attackers to execute arbitrary PHP code via a URL to the code in the LangCookie parameter.

CVE-2002-0995

Gravedad: 
Alta
Fecha publicación : 
04/10/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** login.php for PHPAuction allows remote attackers to gain privileges via a direct call to login.php with the action parameter set to "insert," which adds the provided username to the adminUsers table.

CVE-2002-1011

Gravedad: 
Alta
Fecha publicación : 
04/10/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** Buffer overflow in web server for Tivoli Management Framework (TMF) Endpoint 3.6.x through 3.7.1, before Fixpack 2, allows remote attackers to cause a denial of service or execute arbitrary code via a long HTTP GET request.

CVE-2002-1027

Gravedad: 
Alta
Fecha publicación : 
04/10/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** Cross-site scripting vulnerability in the default HTTP 500 error script (500error.jsp) for Macromedia Sitespring 1.2.0 (277.1) allows remote attackers to execute arbitrary web script via a link to 500error.jsp with the script in 1the et parameter.

CVE-2002-1043

Gravedad: 
Media
Fecha publicación : 
04/10/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** Ultrafunk Popcorn 1.20 allows remote attackers to cause a denial of service (crash) via a malformed Subject ("\t\t").

CVE-2002-1060

Gravedad: 
Media
Fecha publicación : 
04/10/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** Cross-site scripting (XSS) vulnerability in Blue Coat Systems (formerly CacheFlow) CacheOS on Client Accelerator 4.1.06, Security Gateway 2.1.02, and Server Accelerator 4.1.06 allows remote attackers to inject arbitrary web script or HTML via a URL to a nonexistent hostname that includes the HTML, which is inserted into the resulting error page.

CVE-2002-1077

Gravedad: 
Media
Fecha publicación : 
04/10/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** IPSwitch IMail Web Calendaring service (iwebcal) allows remote attackers to cause a denial of service (crash) via an HTTP POST request without a Content-Length field.

CVE-2002-1093

Gravedad: 
Media
Fecha publicación : 
04/10/2002
Última modificación: 
30/10/2018
Descripción:  
*** Pendiente de traducción *** HTML interface for Cisco VPN 3000 Concentrator 2.x.x and 3.x.x before 3.0.3(B) allows remote attackers to cause a denial of service (CPU consumption) via a long URL request.

CVE-2002-1109

Gravedad: 
Baja
Fecha publicación : 
04/10/2002
Última modificación: 
17/10/2016
Descripción:  
*** Pendiente de traducción *** securetar, as used in AMaViS shell script 0.2.1 and earlier, allows users to cause a denial of service (CPU consumption) via a malformed TAR file, possibly via an incorrect file size parameter.

Páginas