Inicio / Alerta Temprana / Vulnerabilidades
Suscribirse a INCIBE-CERT - Vulnerabilities RSS

Vulnerabilidades

Con el objetivo de informar, advertir y ayudar a los profesionales sobre las ultimas vulnerabilidades de seguridad en sistemas tecnológicos, ponemos a disposición de los usuarios interesados en esta información una base de datos con información en castellano sobre cada una de las ultimas vulnerabilidades documentadas y conocidas.

Este repositorio con más de 75.000 registros esta basado en la información de NVD (http://nvd.nist.gov/) (National Vulnerability Database) – en función de un acuerdo de colaboración – por el cual desde INCIBE realizamos la traducción al castellano de la información incluida. En ocasiones este listado mostrará vulnerabilidades que aún no han sido traducidas debido a que se recogen en el transcurso del tiempo en el que el equipo de INCIBE realiza el proceso de traducción.

Se emplea el estándar de nomenclatura de vulnerabilidades CVE (http://cve.mitre.org/) (Common Vulnerabilities and Exposures), con el fin de facilitar el intercambio de información entre diferentes bases de datos y herramientas. Cada una de las vulnerabilidades recogidas enlaza a diversas fuentes de información así como a parches disponibles o soluciones aportadas por los fabricantes y desarrolladores. Es posible realizar búsquedas avanzadas teniendo la opción de seleccionar diferentes criterios como el tipo de vulnerabilidad, fabricante, tipo de impacto entre otros, con el fin de acortar los resultados.

Mediante suscripción RSS (https://www.incibe-cert.es/feed/vulnerabilities) o Boletines (https://www.incibe-cert.es/suscripciones) podemos estar informados diariamente de las ultimas vulnerabilidades incorporadas al repositorio.

CVE-2005-1469

Gravedad: 
Media
Fecha publicación : 
05/05/2005
Última modificación: 
10/10/2017
Descripción:  
*** Pendiente de traducción *** Unknown vulnerability in the GSM dissector in Ethereal before 0.10.11 allows remote attackers to cause the dissector to access an invalid pointer.

CVE-2005-1470

Gravedad: 
Media
Fecha publicación : 
05/05/2005
Última modificación: 
10/10/2017
Descripción:  
*** Pendiente de traducción *** Multiple unknown vulnerabilities in the (1) TZSP, (2) MGCP, (3) ISUP, (4) SMB, or (5) Bittorrent dissectors in Ethereal before 0.10.11 allow remote attackers to cause a denial of service (segmentation fault) via unknown vectors.

CVE-2005-1456

Gravedad: 
Media
Fecha publicación : 
05/05/2005
Última modificación: 
10/10/2017
Descripción:  
*** Pendiente de traducción *** Multiple unknown vulnerabilities in the (1) DHCP and (2) Telnet dissectors in Ethereal before 0.10.11 allow remote attackers to cause a denial of service (abort).

CVE-2005-1457

Gravedad: 
Media
Fecha publicación : 
05/05/2005
Última modificación: 
10/10/2017
Descripción:  
*** Pendiente de traducción *** Multiple unknown vulnerabilities in the (1) AIM, (2) LDAP, (3) FibreChannel, (4) GSM_MAP, (5) SRVLOC, and (6) NTLMSSP dissectors in Ethereal before 0.10.11 allow remote attackers to cause a denial of service (crash).

CVE-2005-1458

Gravedad: 
Media
Fecha publicación : 
05/05/2005
Última modificación: 
10/10/2017
Descripción:  
*** Pendiente de traducción *** Multiple unknown "other problems" in the KINK dissector in Ethereal before 0.10.11 have unknown impact and attack vectors.

CVE-2005-1459

Gravedad: 
Media
Fecha publicación : 
05/05/2005
Última modificación: 
10/10/2017
Descripción:  
*** Pendiente de traducción *** Multiple unknown vulnerabilities in the (1) WSP, (2) BER, (3) SMB, (4) NDPS, (5) IAX2, (6) RADIUS, (7) TCAP, (8) MRDISC, (9) 802.3 Slow, (10) SMBMailslot, or (11) SMB PIPE dissectors in Ethereal before 0.10.11 allow remote attackers to cause a denial of service (assert error).

CVE-2005-1460

Gravedad: 
Media
Fecha publicación : 
05/05/2005
Última modificación: 
10/10/2017
Descripción:  
*** Pendiente de traducción *** Multiple unknown dissectors in Ethereal before 0.10.11 allow remote attackers to cause a denial of service (assert error) via an invalid protocol tree item length.

CVE-2005-0918

Gravedad: 
Media
Fecha publicación : 
05/05/2005
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** The NPSVG3.dll ActiveX control for Adobe SVG Viewer 3.02 and earlier, when running on Internet Explorer, allows remote attackers to determine the existence of arbitrary files by setting the src property to the target filename and using Javascript to determine if the web page immediately stops loading, which indicates whether the file exists or not.

CVE-2005-1461

Gravedad: 
Alta
Fecha publicación : 
05/05/2005
Última modificación: 
10/10/2017
Descripción:  
*** Pendiente de traducción *** Multiple buffer overflows in the (1) SIP, (2) CMIP, (3) CMP, (4) CMS, (5) CRMF, (6) ESS, (7) OCSP, (8) X.509, (9) ISIS, (10) DISTCC, (11) FCELS, (12) Q.931, (13) NCP, (14) TCAP, (15) ISUP, (16) MEGACO, (17) PKIX1Explitit, (18) PKIX_Qualified, (19) Presentation dissectors in Ethereal before 0.10.11 allow remote attackers to cause a denial of service (crash) and possibly execute arbitrary code.

CVE-2005-1462

Gravedad: 
Alta
Fecha publicación : 
05/05/2005
Última modificación: 
10/10/2017
Descripción:  
*** Pendiente de traducción *** Double free vulnerability in the ICEP dissector in Ethereal before 0.10.11 may allow remote attackers to execute arbitrary code.

Páginas