Inicio / Alerta Temprana / Vulnerabilidades
Suscribirse a INCIBE-CERT - Vulnerabilities RSS

Vulnerabilidades

Con el objetivo de informar, advertir y ayudar a los profesionales sobre las ultimas vulnerabilidades de seguridad en sistemas tecnológicos, ponemos a disposición de los usuarios interesados en esta información una base de datos con información en castellano sobre cada una de las ultimas vulnerabilidades documentadas y conocidas.

Este repositorio con más de 75.000 registros esta basado en la información de NVD (http://nvd.nist.gov/) (National Vulnerability Database) – en función de un acuerdo de colaboración – por el cual desde INCIBE realizamos la traducción al castellano de la información incluida. En ocasiones este listado mostrará vulnerabilidades que aún no han sido traducidas debido a que se recogen en el transcurso del tiempo en el que el equipo de INCIBE realiza el proceso de traducción.

Se emplea el estándar de nomenclatura de vulnerabilidades CVE (http://cve.mitre.org/) (Common Vulnerabilities and Exposures), con el fin de facilitar el intercambio de información entre diferentes bases de datos y herramientas. Cada una de las vulnerabilidades recogidas enlaza a diversas fuentes de información así como a parches disponibles o soluciones aportadas por los fabricantes y desarrolladores. Es posible realizar búsquedas avanzadas teniendo la opción de seleccionar diferentes criterios como el tipo de vulnerabilidad, fabricante, tipo de impacto entre otros, con el fin de acortar los resultados.

Mediante suscripción RSS (https://www.incibe-cert.es/feed/vulnerabilities) o Boletines (https://www.incibe-cert.es/suscripciones) podemos estar informados diariamente de las ultimas vulnerabilidades incorporadas al repositorio.

CVE-2000-0817

Gravedad: 
Alta
Fecha publicación : 
19/12/2000
Última modificación: 
12/10/2018
Descripción:  
*** Pendiente de traducción *** Buffer overflow in the HTTP protocol parser for Microsoft Network Monitor (Netmon) allows remote attackers to execute arbitrary commands via malformed data, aka the "Netmon Protocol Parsing" vulnerability.

CVE-2000-0914

Gravedad: 
Media
Fecha publicación : 
19/12/2000
Última modificación: 
09/10/2017
Descripción:  
*** Pendiente de traducción *** OpenBSD 2.6 and earlier allows remote attackers to cause a denial of service by flooding the server with ARP requests.

CVE-2000-0930

Gravedad: 
Media
Fecha publicación : 
19/12/2000
Última modificación: 
09/10/2017
Descripción:  
*** Pendiente de traducción *** Pegasus Mail 3.12 allows remote attackers to read arbitrary files via an embedded URL that calls the mailto: protocol with a -F switch.

CVE-2000-0946

Gravedad: 
Media
Fecha publicación : 
19/12/2000
Última modificación: 
09/10/2017
Descripción:  
*** Pendiente de traducción *** Compaq Easy Access Keyboard software 1.3 does not properly disable access to custom buttons when the screen is locked, which could allow an attacker to gain privileges or execute programs without authorization.

CVE-2000-0962

Gravedad: 
Media
Fecha publicación : 
19/12/2000
Última modificación: 
02/05/2018
Descripción:  
*** Pendiente de traducción *** The IPSEC implementation in OpenBSD 2.7 does not properly handle empty AH/ESP packets, which allows remote attackers to cause a denial of service.

CVE-2000-0978

Gravedad: 
Alta
Fecha publicación : 
19/12/2000
Última modificación: 
09/10/2017
Descripción:  
*** Pendiente de traducción *** bbd server in Big Brother System and Network Monitor before 1.5c2 allows remote attackers to execute arbitrary commands via the "&" shell metacharacter.

CVE-2000-0994

Gravedad: 
Alta
Fecha publicación : 
19/12/2000
Última modificación: 
02/05/2018
Descripción:  
*** Pendiente de traducción *** Format string vulnerability in OpenBSD fstat program (and possibly other BSD-based operating systems) allows local users to gain root privileges via the PWD environmental variable.

CVE-2000-0818

Gravedad: 
Alta
Fecha publicación : 
19/12/2000
Última modificación: 
09/10/2017
Descripción:  
*** Pendiente de traducción *** The default installation for the Oracle listener program 7.3.4, 8.0.6, and 8.1.6 allows an attacker to cause logging information to be appended to arbitrary files and execute commands via the SET TRC_FILE or SET LOG_FILE commands.

CVE-2000-0915

Gravedad: 
Media
Fecha publicación : 
19/12/2000
Última modificación: 
09/10/2017
Descripción:  
*** Pendiente de traducción *** fingerd in FreeBSD 4.1.1 allows remote attackers to read arbitrary files by specifying the target file name instead of a regular user name.

CVE-2000-0931

Gravedad: 
Alta
Fecha publicación : 
19/12/2000
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** Buffer overflow in Pegasus Mail 3.11 allows remote attackers to cause a denial of service and possibly execute arbitrary commands via a long email message containing binary data.

Páginas