Inicio / Alerta Temprana / Vulnerabilidades
Suscribirse a INCIBE-CERT - Vulnerabilities RSS

Vulnerabilidades

Con el objetivo de informar, advertir y ayudar a los profesionales sobre las ultimas vulnerabilidades de seguridad en sistemas tecnológicos, ponemos a disposición de los usuarios interesados en esta información una base de datos con información en castellano sobre cada una de las ultimas vulnerabilidades documentadas y conocidas.

Este repositorio con más de 75.000 registros esta basado en la información de NVD (http://nvd.nist.gov/) (National Vulnerability Database) – en función de un acuerdo de colaboración – por el cual desde INCIBE realizamos la traducción al castellano de la información incluida. En ocasiones este listado mostrará vulnerabilidades que aún no han sido traducidas debido a que se recogen en el transcurso del tiempo en el que el equipo de INCIBE realiza el proceso de traducción.

Se emplea el estándar de nomenclatura de vulnerabilidades CVE (http://cve.mitre.org/) (Common Vulnerabilities and Exposures), con el fin de facilitar el intercambio de información entre diferentes bases de datos y herramientas. Cada una de las vulnerabilidades recogidas enlaza a diversas fuentes de información así como a parches disponibles o soluciones aportadas por los fabricantes y desarrolladores. Es posible realizar búsquedas avanzadas teniendo la opción de seleccionar diferentes criterios como el tipo de vulnerabilidad, fabricante, tipo de impacto entre otros, con el fin de acortar los resultados.

Mediante suscripción RSS (https://www.incibe-cert.es/feed/vulnerabilities) o Boletines (https://www.incibe-cert.es/suscripciones) podemos estar informados diariamente de las ultimas vulnerabilidades incorporadas al repositorio.

CVE-2020-7630

Gravedad: 
Alta
Fecha publicación : 
02/04/2020
Última modificación: 
03/04/2020
Descripción:  
*** Pendiente de traducción *** git-add-remote through 1.0.0 is vulnerable to Command Injection. It allows execution of arbitrary commands via the name argument.

CVE-2020-10515

Gravedad: 
Sin asignar
Fecha publicación : 
02/04/2020
Última modificación: 
03/04/2020
Descripción:  
*** Pendiente de traducción *** STARFACE UCC Client before 6.7.1.204 on WIndows allows binary planting to execute code with System rights, aka usd-2020-0006.

CVE-2020-11494

Gravedad: 
Sin asignar
Fecha publicación : 
02/04/2020
Última modificación: 
03/04/2020
Descripción:  
*** Pendiente de traducción *** An issue was discovered in slc_bump in drivers/net/can/slcan.c in the Linux kernel through 5.6.2. It allows attackers to read uninitialized can_frame data, potentially containing sensitive information from kernel stack memory, if the configuration lacks CONFIG_INIT_STACK_ALL, aka CID-b9258a2cece4.

CVE-2020-7619

Gravedad: 
Sin asignar
Fecha publicación : 
02/04/2020
Última modificación: 
03/04/2020
Descripción:  
*** Pendiente de traducción *** get-git-data through 1.3.1 is vulnerable to Command Injection. It is possible to inject arbitrary commands as part of the arguments provided to get-git-data.

CVE-2020-7620

Gravedad: 
Sin asignar
Fecha publicación : 
02/04/2020
Última modificación: 
03/04/2020
Descripción:  
*** Pendiente de traducción *** pomelo-monitor through 0.3.7 is vulnerable to Command Injection.It allows injection of arbitrary commands as part of 'pomelo-monitor' params.

CVE-2020-7621

Gravedad: 
Sin asignar
Fecha publicación : 
02/04/2020
Última modificación: 
03/04/2020
Descripción:  
*** Pendiente de traducción *** strong-nginx-controller through 1.0.2 is vulnerable to Command Injection. It allows execution of arbitrary command as part of the '_nginxCmd()' function.

CVE-2020-7623

Gravedad: 
Sin asignar
Fecha publicación : 
02/04/2020
Última modificación: 
03/04/2020
Descripción:  
*** Pendiente de traducción *** jscover through 1.0.0 is vulnerable to Command Injection. It allows execution of arbitrary command via the source argument.

CVE-2020-9067

Gravedad: 
Media
Fecha publicación : 
02/04/2020
Última modificación: 
03/04/2020
Descripción:  
*** Pendiente de traducción *** There is a buffer overflow vulnerability in some Huawei products. The vulnerability can be exploited by an attacker to perform remote code execution on the affected products when the affected product functions as an optical line terminal (OLT). Affected product versions include:SmartAX MA5600T versions V800R013C10, V800R015C00, V800R015C10, V800R017C00, V800R017C10, V800R018C00, V800R018C10; SmartAX MA5800 versions V100R017C00, V100R017C10, V100R018C00, V100R018C10, V100R019C10; SmartAX EA5800 versions V100R018C00, V100R018C10, V100R019C10.

CVE-2019-19091

Gravedad: 
Media
Fecha publicación : 
02/04/2020
Última modificación: 
03/04/2020
Descripción:  
*** Pendiente de traducción *** For ABB eSOMS versions 4.0 to 6.0.3, HTTPS responses contain comments with sensitive information about the application. An attacker might use this detail information to specifically craft the attack.

CVE-2019-19092

Gravedad: 
Baja
Fecha publicación : 
02/04/2020
Última modificación: 
03/04/2020
Descripción:  
*** Pendiente de traducción *** ABB eSOMS versions 4.0 to 6.0.3 use ASP.NET Viewstate without Message Authentication Code (MAC). Alterations to Viewstate might thus not be noticed.

Páginas