Inicio / Alerta Temprana / Vulnerabilidades
Suscribirse a INCIBE-CERT - Vulnerabilities RSS

Vulnerabilidades

Con el objetivo de informar, advertir y ayudar a los profesionales sobre las ultimas vulnerabilidades de seguridad en sistemas tecnológicos, ponemos a disposición de los usuarios interesados en esta información una base de datos con información en castellano sobre cada una de las ultimas vulnerabilidades documentadas y conocidas.

Este repositorio con más de 75.000 registros esta basado en la información de NVD (http://nvd.nist.gov/) (National Vulnerability Database) – en función de un acuerdo de colaboración – por el cual desde INCIBE realizamos la traducción al castellano de la información incluida. En ocasiones este listado mostrará vulnerabilidades que aún no han sido traducidas debido a que se recogen en el transcurso del tiempo en el que el equipo de INCIBE realiza el proceso de traducción.

Se emplea el estándar de nomenclatura de vulnerabilidades CVE (http://cve.mitre.org/) (Common Vulnerabilities and Exposures), con el fin de facilitar el intercambio de información entre diferentes bases de datos y herramientas. Cada una de las vulnerabilidades recogidas enlaza a diversas fuentes de información así como a parches disponibles o soluciones aportadas por los fabricantes y desarrolladores. Es posible realizar búsquedas avanzadas teniendo la opción de seleccionar diferentes criterios como el tipo de vulnerabilidad, fabricante, tipo de impacto entre otros, con el fin de acortar los resultados.

Mediante suscripción RSS (https://www.incibe-cert.es/feed/vulnerabilities) o Boletines (https://www.incibe-cert.es/suscripciones) podemos estar informados diariamente de las ultimas vulnerabilidades incorporadas al repositorio.

CVE-1999-1441

Gravedad: 
Baja
Fecha publicación : 
30/06/1998
Última modificación: 
17/10/2016
Descripción:  
*** Pendiente de traducción *** Linux 2.0.34 does not properly prevent users from sending SIGIO signals to arbitrary processes, which allows local users to cause a denial of service by sending SIGIO to processes that do not catch it.

CVE-1999-0797

Gravedad: 
Baja
Fecha publicación : 
29/06/1998
Última modificación: 
09/09/2008
Descripción:  
*** Pendiente de traducción *** NIS finger allows an attacker to conduct a denial of service via a large number of finger requests, resulting in a large number of NIS queries.

CVE-1999-1556

Gravedad: 
Alta
Fecha publicación : 
29/06/1998
Última modificación: 
09/10/2017
Descripción:  
*** Pendiente de traducción *** Microsoft SQL Server 6.5 uses weak encryption for the password for the SQLExecutiveCmdExec account and stores it in an accessible portion of the registry, which could allow local users to gain privileges by reading and decrypting the CmdExecAccount value.

CVE-1999-1036

Gravedad: 
Alta
Fecha publicación : 
26/06/1998
Última modificación: 
17/10/2016
Descripción:  
*** Pendiente de traducción *** COPS 1.04 allows local users to overwrite or create arbitrary files via a symlink attack on temporary files in (1) res_diff, (2) ca.src, and (3) mail.chk.

CVE-1999-0007

Gravedad: 
Media
Fecha publicación : 
26/06/1998
Última modificación: 
02/04/2020
Descripción:  
*** Pendiente de traducción *** Information from SSL-encrypted sessions via PKCS #1.

CVE-1999-1037

Gravedad: 
Alta
Fecha publicación : 
26/06/1998
Última modificación: 
17/10/2016
Descripción:  
*** Pendiente de traducción *** rex.satan in SATAN 1.1.1 allows local users to overwrite arbitrary files via a symlink attack on the /tmp/rex.$$ file.

CVE-1999-1038

Gravedad: 
Alta
Fecha publicación : 
26/06/1998
Última modificación: 
17/10/2016
Descripción:  
*** Pendiente de traducción *** Tiger 2.2.3 allows local users to overwrite arbitrary files via a symlink attack on various temporary files in Tiger's default working directory, as defined by the WORKDIR variable.

CVE-1999-1479

Gravedad: 
Alta
Fecha publicación : 
24/06/1998
Última modificación: 
18/12/2017
Descripción:  
*** Pendiente de traducción *** The textcounter.pl by Matt Wright allows remote attackers to execute arbitrary commands via shell metacharacters.

CVE-1999-1442

Gravedad: 
Alta
Fecha publicación : 
22/06/1998
Última modificación: 
11/09/2018
Descripción:  
*** Pendiente de traducción *** Bug in AMD K6 processor on Linux 2.0.x and 2.1.x kernels allows local users to cause a denial of service (crash) via a particular sequence of instructions, possibly related to accessing addresses outside of segments.

CVE-1999-0783

Gravedad: 
Media
Fecha publicación : 
16/06/1998
Última modificación: 
07/03/2011
Descripción:  
*** Pendiente de traducción *** FreeBSD allows local users to conduct a denial of service by creating a hard link from a device special file to a file on an NFS file system.

Páginas