Inicio / Alerta Temprana / Vulnerabilidades
Suscribirse a INCIBE-CERT - Vulnerabilities RSS

Vulnerabilidades

Con el objetivo de informar, advertir y ayudar a los profesionales sobre las ultimas vulnerabilidades de seguridad en sistemas tecnológicos, ponemos a disposición de los usuarios interesados en esta información una base de datos con información en castellano sobre cada una de las ultimas vulnerabilidades documentadas y conocidas.

Este repositorio con más de 75.000 registros esta basado en la información de NVD (http://nvd.nist.gov/) (National Vulnerability Database) – en función de un acuerdo de colaboración – por el cual desde INCIBE realizamos la traducción al castellano de la información incluida. En ocasiones este listado mostrará vulnerabilidades que aún no han sido traducidas debido a que se recogen en el transcurso del tiempo en el que el equipo de INCIBE realiza el proceso de traducción.

Se emplea el estándar de nomenclatura de vulnerabilidades CVE (http://cve.mitre.org/) (Common Vulnerabilities and Exposures), con el fin de facilitar el intercambio de información entre diferentes bases de datos y herramientas. Cada una de las vulnerabilidades recogidas enlaza a diversas fuentes de información así como a parches disponibles o soluciones aportadas por los fabricantes y desarrolladores. Es posible realizar búsquedas avanzadas teniendo la opción de seleccionar diferentes criterios como el tipo de vulnerabilidad, fabricante, tipo de impacto entre otros, con el fin de acortar los resultados.

Mediante suscripción RSS (https://www.incibe-cert.es/feed/vulnerabilities) o Boletines (https://www.incibe-cert.es/suscripciones) podemos estar informados diariamente de las ultimas vulnerabilidades incorporadas al repositorio.

CVE-2002-1880

Gravedad: 
Media
Fecha publicación : 
31/12/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** LokwaBB 1.2.2 allows remote attackers to read arbitrary messages by modifying the pmid parameter to pm.php.

CVE-2002-1896

Gravedad: 
Alta
Fecha publicación : 
31/12/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** Buffer overflow in Alsaplayer 0.99.71, when installed setuid root, allows local users to execute arbitrary code via a long (1) -f or (2) -o command line argument.

CVE-2002-1912

Gravedad: 
Media
Fecha publicación : 
31/12/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** SkyStream EMR5000 1.16 through 1.18 does not drop packets or disable the Ethernet interface when the buffers are full, which allows remote attackers to cause a denial of service (null pointer exception and kernel panic) via a large number of packets.

CVE-2002-1929

Gravedad: 
Media
Fecha publicación : 
31/12/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** Cross-site scripting (XSS) vulnerability in pafiledb.php in PHP Arena paFileDB 1.1.3 through 3.0 allows remote attackers to inject arbitrary web script or HTML via the query string in the (1) rate, (2) email, or (3) download actions.

CVE-2002-1945

Gravedad: 
Media
Fecha publicación : 
31/12/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** Buffer overflow in SmartMail Server 1.0 Beta 10 allows remote attackers to cause a denial of service (crash) via a long request to (1) TCP port 25 (SMTP) or (2) TCP port 110 (POP3).

CVE-2002-1961

Gravedad: 
Alta
Fecha publicación : 
31/12/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** Finjan Software SurfinGate 6.0 and 6.0 1 allows remote attackers to bypass URL access restrictions via a URL whose hostname portion uses a fully qualified domain name (FQDN) that ends in a "." (dot).

CVE-2002-1977

Gravedad: 
Baja
Fecha publicación : 
31/12/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** Network Associates PGP 7.0.4 and 7.1 does not time out according to the value set in the "Passphrase Cache" option, which could allow attackers to open encrypted files without providing a passphrase.

CVE-2002-1993

Gravedad: 
Alta
Fecha publicación : 
31/12/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** webbbs_post.pl in WebBBS 4 and 5.0 allows remote attackers to execute arbitrary commands via shell metacharacters in the followup parameter.

CVE-2002-2009

Gravedad: 
Media
Fecha publicación : 
31/12/2002
Última modificación: 
25/03/2019
Descripción:  
*** Pendiente de traducción *** Apache Tomcat 4.0.1 allows remote attackers to obtain the web root path via HTTP requests for JSP files preceded by (1) +/, (2) >/, (3)

CVE-2002-2025

Gravedad: 
Media
Fecha publicación : 
31/12/2002
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** Lotus Domino server 5.0.9a and earlier allows remote attackers to cause a denial of service by exhausting the number of working threads via a large number of HTTP requests for (1) an MS-DOS device name and (2) an MS-DOS device name with a large number of characters appended to the device name.

Páginas