Inicio / Alerta Temprana / Vulnerabilidades
Suscribirse a INCIBE-CERT - Vulnerabilities RSS

Vulnerabilidades

Con el objetivo de informar, advertir y ayudar a los profesionales sobre las ultimas vulnerabilidades de seguridad en sistemas tecnológicos, ponemos a disposición de los usuarios interesados en esta información una base de datos con información en castellano sobre cada una de las ultimas vulnerabilidades documentadas y conocidas.

Este repositorio con más de 75.000 registros esta basado en la información de NVD (http://nvd.nist.gov/) (National Vulnerability Database) – en función de un acuerdo de colaboración – por el cual desde INCIBE realizamos la traducción al castellano de la información incluida. En ocasiones este listado mostrará vulnerabilidades que aún no han sido traducidas debido a que se recogen en el transcurso del tiempo en el que el equipo de INCIBE realiza el proceso de traducción.

Se emplea el estándar de nomenclatura de vulnerabilidades CVE (http://cve.mitre.org/) (Common Vulnerabilities and Exposures), con el fin de facilitar el intercambio de información entre diferentes bases de datos y herramientas. Cada una de las vulnerabilidades recogidas enlaza a diversas fuentes de información así como a parches disponibles o soluciones aportadas por los fabricantes y desarrolladores. Es posible realizar búsquedas avanzadas teniendo la opción de seleccionar diferentes criterios como el tipo de vulnerabilidad, fabricante, tipo de impacto entre otros, con el fin de acortar los resultados.

Mediante suscripción RSS (https://www.incibe-cert.es/feed/vulnerabilities) o Boletines (https://www.incibe-cert.es/suscripciones) podemos estar informados diariamente de las ultimas vulnerabilidades incorporadas al repositorio.

CVE-2000-0901

Gravedad: 
Media
Fecha publicación : 
19/12/2000
Última modificación: 
02/05/2018
Descripción:  
*** Pendiente de traducción *** Format string vulnerability in screen 3.9.5 and earlier allows local users to gain root privileges via format characters in the vbell_msg initialization variable.

CVE-2000-0917

Gravedad: 
Crítica
Fecha publicación : 
19/12/2000
Última modificación: 
09/10/2017
Descripción:  
*** Pendiente de traducción *** Format string vulnerability in use_syslog() function in LPRng 3.6.24 allows remote attackers to execute arbitrary commands.

CVE-2000-0933

Gravedad: 
Media
Fecha publicación : 
19/12/2000
Última modificación: 
12/10/2018
Descripción:  
*** Pendiente de traducción *** The Input Method Editor (IME) in the Simplified Chinese version of Windows 2000 does not disable access to privileged functionality that should normally be restricted, which allows local users to gain privileges, aka the "Simplified Chinese IME State Recognition" vulnerability.

CVE-2000-0949

Gravedad: 
Alta
Fecha publicación : 
19/12/2000
Última modificación: 
30/10/2018
Descripción:  
*** Pendiente de traducción *** Heap overflow in savestr function in LBNL traceroute 1.4a5 and earlier allows a local user to execute arbitrary commands via the -g option.

CVE-2000-0965

Gravedad: 
Media
Fecha publicación : 
19/12/2000
Última modificación: 
09/10/2017
Descripción:  
*** Pendiente de traducción *** The NSAPI plugins for TGA and the Java Servlet proxy in HP-UX VVOS 10.24 and 11.04 allows an attacker to cause a denial of service (high CPU utilization).

CVE-2000-0981

Gravedad: 
Alta
Fecha publicación : 
19/12/2000
Última modificación: 
09/10/2017
Descripción:  
*** Pendiente de traducción *** MySQL Database Engine uses a weak authentication method which leaks information that could be used by a remote attacker to recover the password.

CVE-2000-0997

Gravedad: 
Alta
Fecha publicación : 
19/12/2000
Última modificación: 
02/05/2018
Descripción:  
*** Pendiente de traducción *** Format string vulnerabilities in eeprom program in OpenBSD, NetBSD, and possibly other operating systems allows local attackers to gain root privileges.

CVE-2000-0886

Gravedad: 
Alta
Fecha publicación : 
19/12/2000
Última modificación: 
30/10/2018
Descripción:  
*** Pendiente de traducción *** IIS 5.0 allows remote attackers to execute arbitrary commands via a malformed request for an executable file whose name is appended with operating system commands, aka the "Web Server File Request Parsing" vulnerability.

CVE-2000-0902

Gravedad: 
Media
Fecha publicación : 
19/12/2000
Última modificación: 
18/12/2017
Descripción:  
*** Pendiente de traducción *** getalbum.php in PhotoAlbum before 0.9.9 allows remote attackers to read arbitrary files via a .. (dot dot) attack.

CVE-2000-0918

Gravedad: 
Alta
Fecha publicación : 
19/12/2000
Última modificación: 
05/09/2008
Descripción:  
*** Pendiente de traducción *** Format string vulnerability in kvt in KDE 1.1.2 may allow local users to execute arbitrary commands via a DISPLAY environmental variable that contains formatting characters.

Páginas