Inicio / Alerta Temprana / Vulnerabilidades / CVE-2022-44097

CVE-2022-44097

Tipo: 
Credenciales embebidas en el software
Gravedad: 
Sin asignar
Fecha publicación : 
30/11/2022
Última modificación: 
01/12/2022
Descripción
*** Pendiente de traducción *** Book Store Management System v1.0 was discovered to contain hardcoded credentials which allows attackers to escalate privileges and access the admin panel.
Impacto
Vector de acceso: No disponible
Complejidad de Acceso: No disponible
Autenticación: No disponible
Tipo de impacto: No disponible
Productos y versiones vulnerables
  • cpe:2.3:a:book_store_management_system_project:book_store_management_system:1.0:*:*:*:*:*:*:*
Para consultar la lista completa de productos y versiones ver esta página
Referencias a soluciones, herramientas e información
Explicación de los campos