Inicio / Alerta Temprana / Vulnerabilidades / CVE-2022-36265

Vulnerabilidad en Airspan AirSpot 5410 (CVE-2022-36265)

Tipo: 
No disponible / Otro tipo
Gravedad: 
Sin asignar
Fecha publicación : 
08/08/2022
Última modificación: 
12/08/2022
Descripción
En Airspan AirSpot 5410 versiones 0.3.4.1-4 y anteriores, se presenta una página web de comandos del sistema oculta. Tras llevar a cabo una ingeniería inversa del firmware, se ha detectado que una página oculta que no aparece en la interfaz de administración de la administración permite a un usuario ejecutar comandos de Linux en el dispositivo con privilegios de root. Un actor malicioso autenticado puede usar esta página para comprometer completamente el dispositivo
Impacto
Vector de acceso: No disponible
Complejidad de Acceso: No disponible
Autenticación: No disponible
Tipo de impacto: No disponible
Productos y versiones vulnerables
  • cpe:2.3:o:airspan:airspot_5410_firmware:*:*:*:*:*:*:*:*
  • cpe:2.3:h:airspan:airspot_5410:-:*:*:*:*:*:*:*
Para consultar la lista completa de productos y versiones ver esta página
Referencias a soluciones, herramientas e información
Explicación de los campos