Inicio / Alerta Temprana / Vulnerabilidades / CVE-2022-3274

Vulnerabilidad en el repositorio de GitHub ikus060/rdiffweb (CVE-2022-3274)

Tipo: 
Falsificación de petición en sitios cruzados (Cross-Site Request Forgery)
Gravedad: 
Sin asignar
Fecha publicación : 
22/09/2022
Última modificación: 
26/09/2022
Descripción
Una vulnerabilidad de tipo Cross-Site Request Forgery (CSRF) en el repositorio de GitHub ikus060/rdiffweb versiones anteriores a 2.4.7
Impacto
Vector de acceso: No disponible
Complejidad de Acceso: No disponible
Autenticación: No disponible
Tipo de impacto: No disponible
Productos y versiones vulnerables
  • cpe:2.3:a:ikus-soft:rdiffweb:*:*:*:*:*:*:*:*
Para consultar la lista completa de productos y versiones ver esta página
Explicación de los campos