Inicio / Alerta Temprana / Vulnerabilidades / CVE-2022-3075

Vulnerabilidad en una página HTML en Mojo en Google Chrome (CVE-2022-3075)

Tipo: 
Validación incorrecta de entrada
Gravedad: 
Sin asignar
Fecha publicación : 
26/09/2022
Última modificación: 
27/10/2022
Descripción
Una comprobación insuficiente de datos en Mojo en Google Chrome versiones anteriores a 105.0.5195.102, permitía a un atacante remoto que hubiera comprometido el proceso de renderización llevar a cabo un filtrado de sandbox por medio de una página HTML diseñada.
Impacto
Vector de acceso: No disponible
Complejidad de Acceso: No disponible
Autenticación: No disponible
Tipo de impacto: No disponible
Productos y versiones vulnerables
  • cpe:2.3:o:fedoraproject:fedora:37:*:*:*:*:*:*:*
  • cpe:2.3:a:google:chrome:*:*:*:*:*:*:*:*
Para consultar la lista completa de productos y versiones ver esta página
Referencias a soluciones, herramientas e información
Explicación de los campos