Inicio / Alerta Temprana / Vulnerabilidades / CVE-2022-30601

Vulnerabilidad en Intel(R) AMT e Intel(R) Standard Manageability (CVE-2022-30601)

Tipo: 
Credenciales insuficientemente protegidas
Gravedad: 
Sin asignar
Fecha publicación : 
18/08/2022
Última modificación: 
20/08/2022
Descripción
Unas credenciales insuficientemente protegidas para Intel(R) AMT e Intel(R) Standard Manageability pueden permitir que un usuario no autenticado permita potencialmente la divulgación de información y la escalada de privilegios por medio del acceso a la red.
Impacto
Vector de acceso: No disponible
Complejidad de Acceso: No disponible
Autenticación: No disponible
Tipo de impacto: No disponible
Productos y versiones vulnerables
  • cpe:2.3:a:intel:standard_manageability:*:*:*:*:*:*:*:*
  • cpe:2.3:a:intel:active_management_technology:*:*:*:*:*:*:*:*
Para consultar la lista completa de productos y versiones ver esta página
Referencias a soluciones, herramientas e información
Explicación de los campos