Inicio / Alerta Temprana / Vulnerabilidades / CVE-2022-2713

Vulnerabilidad en el repositorio GitHub cockpit-hq/cockpit (CVE-2022-2713)

Tipo: 
No disponible / Otro tipo
Gravedad: 
Sin asignar
Fecha publicación : 
08/08/2022
Última modificación: 
12/08/2022
Descripción
Una Expiración no Suficiente de Sesión en el repositorio GitHub cockpit-hq/cockpit versiones anteriores a 2.2.0
Impacto
Vector de acceso: No disponible
Complejidad de Acceso: No disponible
Autenticación: No disponible
Tipo de impacto: No disponible
Productos y versiones vulnerables
  • cpe:2.3:a:agentejo:cockpit:*:*:*:*:*:*:*:*
Para consultar la lista completa de productos y versiones ver esta página
Explicación de los campos