Inicio / Alerta Temprana / Vulnerabilidades / CVE-2022-22281

Vulnerabilidad en el cliente Windows de SonicWall SSL-VPN NetExtender (32 y 64 bits) (CVE-2022-22281)

Tipo: 
No disponible / Otro tipo
Gravedad: 
Sin asignar
Fecha publicación : 
13/05/2022
Última modificación: 
13/05/2022
Descripción
Una vulnerabilidad de desbordamiento de búfer en el cliente Windows de SonicWall SSL-VPN NetExtender (32 y 64 bits) en versiones 10.2.322 y anteriores, permite a un atacante ejecutar potencialmente código arbitrario en el sistema operativo Windows del host
Impacto
Vector de acceso: No disponible
Complejidad de Acceso: No disponible
Autenticación: No disponible
Tipo de impacto: No disponible
Referencias a soluciones, herramientas e información
Explicación de los campos