Inicio / Alerta Temprana / Vulnerabilidades / CVE-2021-34816

CVE-2021-34816

Tipo: 
No disponible / Otro tipo
Gravedad: 
Sin asignar
Fecha publicación : 
21/07/2021
Última modificación: 
21/07/2021
Descripción
*** Pendiente de traducción *** An Argument Injection issue in the plugin management of Etherpad 1.8.13 allows privileged users to execute arbitrary code on the server by installing plugins from an attacker-controlled source.
Impacto
Vector de acceso: No disponible
Complejidad de Acceso: No disponible
Autenticación: No disponible
Tipo de impacto: No disponible
Referencias a soluciones, herramientas e información
Explicación de los campos