Inicio / Alerta Temprana / Vulnerabilidades / CVE-2021-24273

Vulnerabilidad en el Plugin de WordPress "Clever Addons for Elementor" (CVE-2021-24273)

Tipo: 
Neutralización incorrecta de la entrada durante la generación de la página web (Cross-site Scripting)
Gravedad: 
Sin asignar
Fecha publicación : 
05/05/2021
Última modificación: 
06/05/2021
Descripción
El plugin de WordPress "Clever Addons for Elementor" anterior a la versión 2.1.0 tiene varios widgets que son vulnerables al Cross-Site Scripting (XSS) almacenado por usuarios con menos privilegios, como los colaboradores, todo ello a través de un método similar.
Impacto
Vector de acceso: No disponible
Complejidad de Acceso: No disponible
Autenticación: No disponible
Tipo de impacto: No disponible
Explicación de los campos