Inicio / Alerta Temprana / Vulnerabilidades / CVE-2013-6277

Vulnerabilidad en QNAP VioCard 300 (CVE-2013-6277)

Tipo: 
Credenciales embebidas en el software
Gravedad: 
Media
Fecha publicación : 
13/02/2020
Última modificación: 
28/02/2020
Descripción
QNAP VioCard 300, posee claves privadas RSA embebidas.
Impacto
Vector de acceso: A través de red
Complejidad de Acceso: Baja
Autenticación: No requerida para explotarla
Tipo de impacto: No hay impacto en la integridad del sistema + Afecta parcialmente a la confidencialidad del sistema + No hay impacto en la disponibilidad del sistema
Productos y versiones vulnerables
  • cpe:2.3:o:qnap:viocard_300_firmware:rs_b3722:*:*:*:*:*:*:*
  • cpe:2.3:h:qnap:viocard_300:-:*:*:*:*:*:*:*
Para consultar la lista completa de productos y versiones ver esta página
Referencias a soluciones, herramientas e información
Explicación de los campos