Inicio / Alerta Temprana / Vulnerabilidades / CVE-2012-0777

Vulnerabilidad en La API JavaScript en Adobe Reader y Acrobat (CVE-2012-0777)

Tipo: 
No disponible / Otro tipo
Gravedad: 
Alta
Fecha publicación : 
10/04/2012
Última modificación: 
09/01/2018
Descripción
La API JavaScript en Adobe Reader y Acrobat v9.x anteriores a v9.5.1 y v10.x anteriores a v10.1.3 en Mac OS X y Linuxm permite a atacantes ejecutar código o provocar una denegación de servicio (corrupción de memoria) a través de vectores no especificados.
Impacto
Vector de acceso: No disponible
Complejidad de Acceso: No disponible
Autenticación: No disponible
Tipo de impacto: No disponible
Explicación de los campos