Inicio / Alerta Temprana / Vulnerabilidades / CVE-2012-0776

Vulnerabilidad en El instalador en Adobe Reader (CVE-2012-0776)

Tipo: 
No disponible / Otro tipo
Gravedad: 
Crítica
Fecha publicación : 
10/04/2012
Última modificación: 
18/09/2017
Descripción
El instalador en Adobe Reader v9.x anteriores a v9.5.1 y v10.x anterior a la v10.1.3 permite a atacantes evitar las restricciones de acceso y ejecutar código a través de vectores no especificados.
Impacto
Vector de acceso: No disponible
Complejidad de Acceso: No disponible
Autenticación: No disponible
Tipo de impacto: No disponible
Explicación de los campos