Inicio / Alerta Temprana / Vulnerabilidades / CVE-2012-0775

Vulnerabilidad en JavaScript de Adobe Reader y Acrobat (CVE-2012-0775)

Tipo: 
No disponible / Otro tipo
Gravedad: 
Crítica
Fecha publicación : 
10/04/2012
Última modificación: 
09/01/2018
Descripción
La implantanción de JavaScript de Adobe Reader y Acrobat 9.x anteriores 9.5.1 y 10.x anteriores a 10.1.3 permite a atacantes ejecutar código arbitrario o provocar una denegación de servicio (corrupción de memoria) a través de vectores sin especificar.
Impacto
Vector de acceso: No disponible
Complejidad de Acceso: No disponible
Autenticación: No disponible
Tipo de impacto: No disponible
Explicación de los campos