Inicio / Alerta Temprana / Vulnerabilidades / CVE-2012-0774

Vulnerabilidad en Adobe Reader y Acrobat (CVE-2012-0774)

Tipo: 
No disponible / Otro tipo
Gravedad: 
Crítica
Fecha publicación : 
10/04/2012
Última modificación: 
09/01/2018
Descripción
Desbordamiento de entero en Adobe Reader y Acrobat v9.x anteriores a v9.5.1 y v10.x anterior a v10.1.3, permite a atacantes ejecutar código a su elección a través de una fuente TrueType manipulada.
Impacto
Vector de acceso: No disponible
Complejidad de Acceso: No disponible
Autenticación: No disponible
Tipo de impacto: No disponible
Explicación de los campos