Inicio / Alerta Temprana / Vulnerabilidades / CVE-2011-2462

Vulnerabilidad en Adobe Reader y Acrobat (CVE-2011-2462)

Tipo: 
No disponible / Otro tipo
Gravedad: 
Crítica
Fecha publicación : 
07/12/2011
Última modificación: 
18/09/2017
Descripción
Vulnerabilidad no especificada en el componente de U3D en Adobe Reader y Acrobat v10.1.1 y versiones anteriores para Windows y Mac OS X, y Adobe Reader v9.x hasta v9.4.6 en UNIX, permite a atacantes remotos ejecutar código de su elección o causar una denegación de servicio (corrupción de memoria) a través de vectores desconocidos, explotado "in the wild" en diciembre de 2011.
Impacto
Vector de acceso: No disponible
Complejidad de Acceso: No disponible
Autenticación: No disponible
Tipo de impacto: No disponible
Explicación de los campos