Inicio / Alerta Temprana / Vulnerabilidades / CVE-1999-1228

CVE-1999-1228

Tipo: 
No disponible / Otro tipo
Gravedad: 
Alta
Fecha publicación : 
27/09/1998
Última modificación: 
18/12/2017
Descripción
*** Pendiente de traducción *** Various modems that do not implement a guard time, or are configured with a guard time of 0, can allow remote attackers to execute arbitrary modem commands such as ATH, ATH0, etc., via a "+++" sequence that appears in ICMP packets, the subject of an e-mail message, IRC commands, and others.
Impacto
Vector de acceso: A través de red
Complejidad de Acceso: Baja
Autenticación: No requerida para explotarla
Tipo de impacto: Afecta parcialmente a la integridad del sistema + Afecta parcialmente a la confidencialidad del sistema + Afecta parcialmente a la disponibilidad del sistema
Productos y versiones vulnerables
  • cpe:2.3:h:us_robotics:us_robotics:33.6:*:*:*:*:*:*:*
  • cpe:2.3:h:diamond:supra:v.90:*:*:*:*:*:*:*
  • cpe:2.3:h:diamond:supra:33.6:*:*:*:*:*:*:*
  • cpe:2.3:a:logicode:quicktel:28.8:*:*:*:*:*:*:*
Para consultar la lista completa de productos y versiones ver esta página
Referencias a soluciones, herramientas e información
Explicación de los campos