Inicio / Alerta Temprana / Vulnerabilidades / CVE-1999-0871

CVE-1999-0871

Tipo: 
No disponible / Otro tipo
Gravedad: 
Baja
Fecha publicación : 
04/09/1998
Última modificación: 
12/10/2018
Descripción
*** Pendiente de traducción *** Internet Explorer 4.0 and 4.01 allow a remote attacker to read files via IE's cross frame security, aka the "Cross Frame Navigate" vulnerability.
Impacto
Vector de acceso: A través de red
Complejidad de Acceso: Alta
Autenticación: No requerida para explotarla
Tipo de impacto: No hay impacto en la integridad del sistema + Afecta parcialmente a la confidencialidad del sistema + No hay impacto en la disponibilidad del sistema
Productos y versiones vulnerables
  • cpe:2.3:a:microsoft:ie:4.0:*:*:*:*:*:*:*
  • cpe:2.3:a:microsoft:ie:4.0.1:*:*:*:*:*:*:*
Para consultar la lista completa de productos y versiones ver esta página
Referencias a soluciones, herramientas e información
Explicación de los campos