Inicio / Alerta Temprana / Vulnerabilidades
Suscribirse a INCIBE-CERT - Vulnerabilities RSS

Vulnerabilidades

Con el objetivo de informar, advertir y ayudar a los profesionales sobre las ultimas vulnerabilidades de seguridad en sistemas tecnológicos, ponemos a disposición de los usuarios interesados en esta información una base de datos con información en castellano sobre cada una de las ultimas vulnerabilidades documentadas y conocidas.

Este repositorio con más de 75.000 registros esta basado en la información de NVD (http://nvd.nist.gov/) (National Vulnerability Database) – en función de un acuerdo de colaboración – por el cual desde INCIBE realizamos la traducción al castellano de la información incluida. En ocasiones este listado mostrará vulnerabilidades que aún no han sido traducidas debido a que se recogen en el transcurso del tiempo en el que el equipo de INCIBE realiza el proceso de traducción.

Se emplea el estándar de nomenclatura de vulnerabilidades CVE (http://cve.mitre.org/) (Common Vulnerabilities and Exposures), con el fin de facilitar el intercambio de información entre diferentes bases de datos y herramientas. Cada una de las vulnerabilidades recogidas enlaza a diversas fuentes de información así como a parches disponibles o soluciones aportadas por los fabricantes y desarrolladores. Es posible realizar búsquedas avanzadas teniendo la opción de seleccionar diferentes criterios como el tipo de vulnerabilidad, fabricante, tipo de impacto entre otros, con el fin de acortar los resultados.

Mediante suscripción RSS (https://www.incibe-cert.es/feed/vulnerabilities) o Boletines (https://www.incibe-cert.es/suscripciones) podemos estar informados diariamente de las ultimas vulnerabilidades incorporadas al repositorio.

CVE-2021-24262

Gravedad: 
Sin asignar
Fecha publicación : 
05/05/2021
Última modificación: 
05/05/2021
Descripción:  
*** Pendiente de traducción *** The “WooLentor – WooCommerce Elementor Addons + Builderâ€? WordPress Plugin before 1.8.6 has a widget that is vulnerable to stored Cross-Site Scripting (XSS) by lower-privileged users such as contributors, all via a similar method.

CVE-2021-24264

Gravedad: 
Sin asignar
Fecha publicación : 
05/05/2021
Última modificación: 
05/05/2021
Descripción:  
*** Pendiente de traducción *** The “Image Hover Effects – Elementor Addonâ€? WordPress Plugin before 1.3.4 has a widget that is vulnerable to stored Cross-Site Scripting (XSS) by lower-privileged users such as contributors, all via a similar method.

CVE-2021-24265

Gravedad: 
Sin asignar
Fecha publicación : 
05/05/2021
Última modificación: 
05/05/2021
Descripción:  
*** Pendiente de traducción *** The “Rife Elementor Extensions & Templatesâ€? WordPress Plugin before 1.1.6 has a widget that is vulnerable to stored Cross-Site Scripting(XSS) by lower-privileged users such as contributors, all via a similar method.

CVE-2021-24269

Gravedad: 
Sin asignar
Fecha publicación : 
05/05/2021
Última modificación: 
05/05/2021
Descripción:  
*** Pendiente de traducción *** The “Sina Extension for Elementorâ€? WordPress Plugin before 3.3.12 has several widgets that are vulnerable to stored Cross-Site Scripting (XSS) by lower-privileged users such as contributors, all via a similar method.

CVE-2021-24266

Gravedad: 
Sin asignar
Fecha publicación : 
05/05/2021
Última modificación: 
05/05/2021
Descripción:  
*** Pendiente de traducción *** The “The Plus Addons for Elementor Page Builder Liteâ€? WordPress Plugin before 2.0.6 has four widgets that are vulnerable to stored Cross-Site Scripting (XSS) by lower-privileged users such as contributors, all via a similar method.

CVE-2021-24271

Gravedad: 
Sin asignar
Fecha publicación : 
05/05/2021
Última modificación: 
05/05/2021
Descripción:  
*** Pendiente de traducción *** The “Ultimate Addons for Elementorâ€? WordPress Plugin before 1.30.0 has several widgets that are vulnerable to stored Cross-Site Scripting (XSS) by lower-privileged users such as contributors, all via a similar method.

CVE-2021-24267

Gravedad: 
Sin asignar
Fecha publicación : 
05/05/2021
Última modificación: 
05/05/2021
Descripción:  
*** Pendiente de traducción *** The “All-in-One Addons for Elementor – WidgetKitâ€? WordPress Plugin before 2.3.10 has several widgets that are vulnerable to stored Cross-Site Scripting (XSS) by lower-privileged users such as contributors, all via a similar method.

CVE-2021-29101

Gravedad: 
Sin asignar
Fecha publicación : 
05/05/2021
Última modificación: 
05/05/2021
Descripción:  
*** Pendiente de traducción *** ArcGIS GeoEvent Server versions 10.8.1 and below has a read-only directory path traversal vulnerability that could allow an unauthenticated, remote attacker to perform directory traversal attacks and read arbitrary files on the system.

CVE-2021-24268

Gravedad: 
Sin asignar
Fecha publicación : 
05/05/2021
Última modificación: 
05/05/2021
Descripción:  
*** Pendiente de traducción *** The “JetWidgets For Elementorâ€? WordPress Plugin before 1.0.9 has several widgets that are vulnerable to stored Cross-Site Scripting (XSS) by lower-privileged users such as contributors, all via a similar method.

CVE-2021-24261

Gravedad: 
Sin asignar
Fecha publicación : 
05/05/2021
Última modificación: 
05/05/2021
Descripción:  
*** Pendiente de traducción *** The “HT Mega – Absolute Addons for Elementor Page Builderâ€? WordPress Plugin before 1.5.7 has several widgets that are vulnerable to stored Cross-Site Scripting (XSS) by lower-privileged users such as contributors, all via a similar method.

Páginas