Inicio / Alerta Temprana / Avisos Seguridad / Vulnerabilidad XSS en el core de Joomla!

Vulnerabilidad XSS en el core de Joomla!

Fecha de publicación: 
09/09/2015
Importancia: 
2 - Baja
Recursos afectados: 

Versiones de la 3.4.0 a la 3.4.3

Descripción: 

El equipo de desarrollo de Joomla! ha publicado una vulnerabilidad XSS en el núcleo de Joomla!.

Solución: 

Actualizar a la versión 3.4.4

Detalle: 

La vulnerabilidad detectada es de tipo XSS en el módulo de inicio de sesión de Joomla! debido a una secuencia de escape inadecuada.

Etiquetas: