Inicio / Alerta Temprana / Avisos Seguridad / Vulnerabilidad de ejecución remota de código en HPE iLO Amplifier Pack

Vulnerabilidad de ejecución remota de código en HPE iLO Amplifier Pack

Fecha de publicación: 
18/12/2020
Importancia: 
5 - Crítica
Recursos afectados: 

iLO Amplifier Pack, versión 1.70.

Descripción: 

El investigador, Erik de Jong, ha informado a Hewlett Packard Enterprise de una vulnerabilidad, de severidad crítica, de tipo ejecución remota de código. 

Solución: 

Actualizar a la versión 1.71.

Detalle: 

Una vulnerabilidad de seguridad en el servidor HPE iLO Amplifier Pack podría permitir a un atacante realizar una ejecución remota de código (RCE). Se ha asignado el identificador CVE-2020-7203 para esta vulnerabilidad.

Encuesta valoración