Inicio / Alerta Temprana / Avisos Seguridad / Múltiples vulnerabilidades en productos Netgear

Múltiples vulnerabilidades en productos Netgear

Fecha de publicación: 
29/12/2022
Identificador: 
INCIBE-2022-1071
Importancia: 
5 - Crítica
Recursos afectados: 

CAX30, versiones de firmware anteriores a 1.4.11.2.

Descripción: 

Netgear ha publicado múltiples avisos de seguridad, entre los que destaca uno de severidad crítica que afecta al producto CAX30.

Solución: 

Actualizar el firmware de CAX30 a la versión 1.4.11.2.

Detalle: 

Fisharez ha identificado una vulnerabilidad de severidad crítica en el router CAX30, de tipo omisión de autenticación.

Adicionalmente, el fabricante ha publicado más avisos de seguridad no críticos que pueden consultarse en su página web.

Encuesta valoración