Inicio / Alerta Temprana / Avisos Seguridad / Múltiples vulnerabilidades en HP Rapid Deployment Pack y HP Insight Control Server Deployment

Múltiples vulnerabilidades en HP Rapid Deployment Pack y HP Insight Control Server Deployment

Fecha de publicación: 
11/03/2014
Importancia: 
5 - Crítica
Recursos afectados: 
  • HP Rapid Deployment Pack (RDP): todas las versiones.
  • HP Insight Control Server Deployment: todas las versiones.
Descripción: 

Varias vulnerabilidades han sido identificadas en HP Rapid Deployment Pack (RDP) y HP Insight Control Server Deployment. Dichas vulnerabiliades podrían ser explotadas remotamente, afectando a la confidencialidad, integridad y disponibilidad de los recursos afectados.

Solución: 

HP recomienda que HP Rapid Deployment Pack (RDP) y HP Insight Control Server Deployment sean ejecutados únicamente en redes privadas seguras para prevenir compromisos de seguridad.

Detalle: 

Este aviso acumulativo engloba múltiples vulnerabilidades que afectan a diferentes componentes de los productos mencionados. Los identificadores asociados son: CVE-2010-4008, CVE-2010-4494, CVE-2011-2182, CVE-2011-2213, CVE-2011-2492, CVE-2011-2518, CVE-2011-2689, CVE-2011-2723, CVE-2011-3188, CVE-2011-4077, CVE-2011-4110, CVE-2012-0058, CVE-2012-0879, CVE-2012-1088, CVE-2012-1179, CVE-2012-2137, CVE-2012-2313, CVE-2012-2372, CVE-2012-2373, CVE-2012-2375, CVE-2012-2383, CVE-2012-2384, CVE-2013-6205, CVE-2013-6206, SSRT101443.

De las vulnerabilidades mencionadas, las más graves son las asignadas a los identificadores CVE-2010-4494, CVE-2013-6206 y CVE-2011-2182, con puntuación CVSS 2.0 de 10.0, 9.0 y 7.2, respectivamente.

Etiquetas: