Inicio / Alerta Temprana / Avisos Seguridad / Múltiples vulnerabilidades en HP Data Protector

Múltiples vulnerabilidades en HP Data Protector

Fecha de publicación: 
21/04/2016
Importancia: 
5 - Crítica
Recursos afectados: 

HP Data Protector Software, todas las versiones anteriores a la 7.03_108, 8.15 y 9.06.

Descripción: 

Se han identificado varias vulnerabilidades en HP Data Protector.

Solución: 

HP ha publicado varias actualizaciones para corregir los fallos:

  • HP Data Protector 7.03_108
  • HP Data Protector 8.15
  • HP Data Protector 9.06
Detalle: 

Los fallos pueden ser explotados de manera remota para conseguir ejecutar código en el sistema afectado u obtener información sensible.

Se han reservado los siguientes identificadores:

  • CVE-2016-2004
  • CVE-2016-2005
  • CVE-2016-2006
  • CVE-2016-2007
  • CVE-2015-2808
  • CVE-2016-2008
Etiquetas: