Inicio / Alerta Temprana / Avisos Seguridad / HP Service Manager y ServiceCenter

HP Service Manager y ServiceCenter

Fecha de publicación: 
27/11/2013
Importancia: 
4 - Alta
Recursos afectados: 
  • HP Service Manager v7.11, v9.21, v9.30, v9.31, v9.32
  • HP ServiceCenter v6.2.8
Descripción: 
Se ha publicado una vulnerabilidad de seguridad para HP Service Manager y ServiceCenter que podría ser usada para la ejecución remota de código.
Solución: 
Las actualizaciones pueden ser descargadas de HP Software Support Online (registro requerido) para las diferentes plataformas y versiones detalladas en el aviso.
Detalle: 

HP ha corregido una vulnerabilidad en las aplicaciones HP Service Manager y HP ServiceCenter, las cuales son utilizadas en múltiples plataformas para la gestión de servicios de TI. Entre sus funcionalidades estarían tareas tan diversas como el registro, gestión y resolución de incidentes y problemas, la gestión de configuraciones, la gestión de cambios o la gestión de contratos de activos.

Esta vulnerabilidad, identificada CVE-2013-4844, podría ser usada para ejecutar código de forma remota.

Etiquetas: