Inicio / Alerta Temprana / Avisos Seguridad / Elevación de privilegios en HP SiteScope

Elevación de privilegios en HP SiteScope

Fecha de publicación: 
27/05/2015
Importancia: 
4 - Alta
Recursos afectados: 

HP SiteScope v11.1x, v11.2x, v11.3x.

Descripción: 

Se ha identificado una vulnerabilidad en HP SiteScope a través de la cual es posible llevar a cabo una elevación de privilegios remoto.

Solución: 

HP ha publicado una serie de actualizaciones que corrigen el fallo. Es posible consultar los enlaces de descarga en la siguiente página.

Detalle: 

El fallo, descubierto por 3S Labs working y HP's Zero Day Initiative, puede permitir a un atacante remoto obtener privilegios en el sistema afectado a través de vectores no especificados.

Se ha reservado el identificador CVE-2015-2120.

Etiquetas: