Inicio / Alerta Temprana / Avisos Seguridad / Divulgación de información en OneView Global Dashboard de HPE

Divulgación de información en OneView Global Dashboard de HPE

Fecha de publicación: 
04/03/2020
Importancia: 
4 - Alta
Recursos afectados: 

HPE OneView Global Dashboard, versión 1.9.

Descripción: 

HPE ha detectado una vulnerabilidad de criticidad alta. Un atacante remoto podría revelar información del sistema.

Solución: 

Actualizar HPE OneView Global Dashboard a la versión 1.91.

Detalle: 

Tras la instalación de la versión 1.9 de OneView Global Dashboard, el dispositivo podría dejar los puertos del firewall abiertos. Un atacante remoto podría revelar información del sistema. Se ha reservado el identificador CVE-2020-7130 para esta vulnerabilidad.

Encuesta valoración