Inicio / Alerta Temprana / Avisos Seguridad / Avisos de seguridad de Cisco

Avisos de seguridad de Cisco

Fecha de publicación: 
02/03/2012
Importancia: 
5 - Crítica
Recursos afectados: 
  • Dispositivos Cius Wifi ejecutando Cius Software 9.2(1) SR1 y anteriores.
  • Cisco Unified Communications Manager 6.x, 7.x y 8.x.
  • Cisco Business Edition 3000, 5000 y 6000.
  • Cisco Unity Connection 7.1 y anteriores.
  • Cisco 2000, 2100, 2500, 4100, 4400 y 5500 Series Wireless LAN Controllers (WLCs).
  • Cisco 500 Series Wireless Express Mobility Controllers.
  • Cisco Wireless Services Modules (WiSM) y (WiSM versión 2).
  • Cisco NME-AIR-WLC y NM-AIR-WLC Modules de Integrated Services Routers (ISRs).
  • Cisco Catalyst 3750G Integrated WLC.
  • Cisco Flex 7500 Series Cloud Controllers.
  • Control, Expressway y Starter Pack Express de Cisco TelePresence Video Communication Server.
  • Cisco SRP 521W, 526W y 527W.
  • Cisco SRP 521W-U, 526W-U y 527W-U.
  • Cisco SRP 541W, 546W y 547W.
Descripción: 
Cisco ha publicado 5 avisos de seguridad que afectan a varios productos como, por ejemplo, los módulos Wireless.
Solución: 

Instalar las actualizaciones de cada producto afectado. En el detalle se encuentran los enlaces a los avisos de seguridad que indican como hacerlo.

Detalle: 

Cisco ha publicado los siguientes avisos de seguridad:

Impacto:

  • Denegación de servicio.
  • Inyección de código SQL.
  • Escalado de privilegios.
  • Acceso no autorizado.