Inicio / Alerta Temprana / Avisos Seguridad / Actualización de seguridad 5.9.2 para WordPress

Actualización de seguridad 5.9.2 para WordPress

Fecha de publicación: 
14/03/2022
Importancia: 
4 - Alta
Recursos afectados: 

WordPress, versiones anteriores a 5.9.2.

Descripción: 

Se ha publicado la última versión de WordPress, que contiene 3 correcciones de seguridad.

Solución: 

Actualizar a la versión 5.9.2 desde WordPress.org o desde el panel de control (Updates > Update Now).

Detalle: 
  • vulnerabilidad en una  contaminación de prototipos en una dependencia de jQuery;
  • Cross-Site Scripting (XSS) almacenado.

Encuesta valoración