Inicio / Alerta Temprana / Avisos Seguridad / Actualización de seguridad 4.2.4 para WordPress

Actualización de seguridad 4.2.4 para WordPress

Fecha de publicación: 
05/08/2015
Importancia: 
4 - Alta
Recursos afectados: 

Las versiones 4.2.3 y anteriores están afectadas por estas vulnerabilidades.

Descripción: 

Wordpress ha publicado una actualización de seguridad que corrige varias vulnerabilidades importantes.

Solución: 

Actualizar a WordPress 4.2.4

Detalle: 

La actualización corrige vulnerabilidades XSS e inyección SQL que pueden ser utilizadas para comprometer el sistema.

Adicionalmente se corrigen otros fallos menores.