Inicio / Alerta Temprana / Avisos Seguridad / Acceso remoto no autorizado en productos HP StoreOnce

Acceso remoto no autorizado en productos HP StoreOnce

Fecha de publicación: 
26/03/2014
Importancia: 
4 - Alta
Recursos afectados: 
  • HP StoreOnce Virtual Storage Appliance (VSA)
  • HP StoreOnce 2610 iSCSI Backup System
  • BB852A HP StoreOnce 2620 iSCSI Backup System
  • BB853A HP StoreOnce 4210 iSCSI Backup System
  • BB854A HP StoreOnce 4210 FC Backup System
  • BB855A HP StoreOnce 4220 Backup System
  • BB856A HP StoreOnce 4420 Backup System
  • BB857A HP StoreOnce 4430 Backup System
Descripción: 

Hewlett Packard ha informado de una nueva vulnerabilidad en varios productos HP StoreOnce.

Solución: 

HP ha publicado una serie de actualizaciones que solucionan el problema. Dichas actualizaciones se indican en el siguiente enlace.

Detalle: 

Las soluciones de almacenamiento de HP se encuentran ampliamente distribuidas en miles de empresas y es uno de los productos más utilizados para la realización de copias de seguridad y la restauración de las mismas, tanto en las versiones que es necesaria la disponibilidad de hardware dedicado (familia HP StoreOnce 4XXX y 2XXX) como las que permiten la eliminación de dicha dependencia (HP StoreOnce VSA).

Esta vulnerabilidad que afecta a los productos listados, en las sección de sistemas afectados, podría provocar que un atacante accediera de forma remota al dispositivo vulnerable.
Se ha asignado el CVE-2013-6211 con una criticidad de 7.8

Etiquetas: