Inicio / Alerta Temprana / Avisos Sci / Vulnerabilidades en Philips Alice 6

Vulnerabilidades en Philips Alice 6

Fecha de publicación: 
28/03/2018
Importancia: 
3 - Media
Recursos afectados: 
  • Philips Alice 6 System versiones R8.0.2 y anteriores.
  • [Actualización 14/12/2018] La versión R8.0.3 también se ve afectada
Descripción: 

Philips ha publicado un boletín de seguridad con dos vulnerabilidades, cuya dificultad de explotación es baja y que podrían permitir a un atacante acceder a información sensible o ejecutar código arbitrario.

Solución: 

Philips lanzará en diciembre de 2018 la actualización R8.0.3 que corregirá las vulnerabilidades de los productos afectados, además, el soporte técnico de Philips se pondrá en contacto con los usuarios con productos afectados para coordinar las actualizaciones.

Como medidas de mitigación, Philips recomienda:

  • Implementar medidas de seguridad en la red.
  • Limitar el acceso a la red del producto afectado conforme a lo indicado en la documentación.

En caso de requerir más información, Philips recomienda ponerse en contacto con el servicio técnico.

https://www.usa.philips.com/healthcare/solutions/customer-service-solutions

[Actualización 14/12/2018]:

Philips lanzará la actualización R8.0.4 durante el primer trimestre del 2019 que corregirá las vulnerabilidades de los productos afectados, además, el soporte técnico de Philips se pondrá en contacto con los usuarios con productos afectados para coordinar las actualizaciones.

Detalle: 
  • El producto afectado no valida correctamente la identidad del usuario ni utiliza técnicas de cifrado, lo que puede permitir a un atacante acceder a información sensible, credenciales de usuario o ejecutar código arbitrario. Para estas vulnerabilidades se han reservado los identificadores CVE-2018-5451 y CVE-2018-7498.

Encuesta valoración