Inicio / Alerta Temprana / Avisos Sci / Vulnerabilidad en MGate 5105-MB-EIP Series de Moxa

Vulnerabilidad en MGate 5105-MB-EIP Series de Moxa

Fecha de publicación: 
07/01/2020
Importancia: 
4 - Alta
Recursos afectados: 
  • MGate 5105-MB-EIP Series, versiones de firmware 4.1 y anteriores.
Descripción: 

Se ha reportado una vulnerabilidad en MGate 5105-MB-EIP Series que podría permitir a un atacante remoto ejecutar código arbitrario.

Solución: 

Actualizar a la nueva versión de firmware/software.

Detalle: 

Una vulnerabilidad de inyección de comandos en el servidor web del MGate 5105-MB-EIP Series podría permitir a un atacante ejecutar código remoto. No se ha asignado ningún identificador para esta vulnerabilidad.

Encuesta valoración