Inicio / Alerta Temprana / Avisos Sci / Vulnerabilidad en Fuji Electric V-Server VPR

Vulnerabilidad en Fuji Electric V-Server VPR

Fecha de publicación: 
02/02/2018
Importancia: 
4 - Alta
Recursos afectados: 
  • V-Server VPR 4.0.1.0 y anteriores
Descripción: 

El investigador Ariele Caltabiano ha identificado una vulnerabilidad de severidad alta en Fuji Electric V-Server VPR que podría permitir a un atacante obtener información sensible y causar una denegación de servicio.

Solución: 
Detalle: 

Se trata de una vulnerabilidad de desbordamiento de pila, que podría permitir la ejecución remota de código.

Se ha reservado el identificador CVE-2018-5442 para esta vulnerabilidad.

Encuesta valoración

Etiquetas: